Bug 1775 - VenueVNC package for windows doesn’t work!
: VenueVNC package for windows doesn’t work!
Status: RESOLVED DUPLICATE of bug 1774
: Shared Applications
VenueVNC
: 3.1
: PC Windows XP
: P2 normal (vote)
: ---
Assigned To:
:
:
:
  Show dependency treegraph
 
Reported: 2008-03-05 20:25 by
Modified: 2008-03-05 20:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-05 20:25:42
G’day AG Guys

Currently the VenueVNC package for windows doesn’t work correctly.
I believe the problem for this is because the “vncviewer.exe” application is
missing.

Can this application be included in the next release of the AG software?  A
working VenueVNC package can be found at http://www.accessgrid.org/node/1031

Thanks,
Jason.
------- Comment #1 From 2008-03-05 20:29:45 -------

*** This bug has been marked as a duplicate of bug 1774 ***